about integration issues


Badge

I am going to integrate eSignature into my application, but I found that it requires JDK 11 or later, while my application is running on JDK 8. However, I can't upgrade because it might lead to uncontrollable issues in production. What should I do?


0 replies

Be the first to reply!

Reply